目 录

★ ERP项目实施的15个规律

规律一：项目有不可压缩的最短周期，一味追求速度，极有可能造成欲速而不达的后果。

规律二：工作安排不紧凑,无谓的拖延，往往造成项目失败。

★ 加速信息化是扭转我国制造业大而不强的关键

工业化与信息化融合，有广义和狭义之分。广义指的是工业化作为一个时代、一个社会发展阶段的代表。而狭义的工业化和信息化融合，指的就是制造业的信息化，让制造业和信息化发展结合起来。所以，制造业信息化也是当前推进工业化和信息化融合的核心部分。

★ 中国CIO群体面临着10大核心挑战

挑战1：中国CIO核心挑战正在由基础建设到IT管理提升的转变

挑战2：IT服务管理领域是目前CIO挑战最大的领域

★ 将时间掌握在自己手中

汤姆是一个很聪明的孩子，但他总是缺少时间观念，不知怎么来安排他的时间。经常是忙活了一整天，该干的没干，不该干的事却干了一大堆。

★ 不断地进步

贝利是现代足球中最出类拔萃的人物，他功勋卓著，成就非凡，一直成为后人追寻的榜样。

★ 永远不要放弃
 美国的海关里，有一批没收的脚踏车，在公告后决定拍卖。拍卖会中，每次叫价的时候，总有一个十岁出头的男孩喊价，他总是以“十块钱”开始出价，然后眼睁睁地看着脚踏车被别人用三十、四十元买去。

★ 中电投漳泽电力蒲州电厂MIS项目成功验收

近日，由金思维公司承担的中电投漳泽电力蒲州电厂MIS项目成功通过验收，金思维产品的可靠性、稳定性和易用性得到了电厂上下的一致好评。目前，该项目已被中电投集团定为其他下属电厂信息化的参照标准。

★ 金思维成功打造“电力信息化标杆企业”

2008年6月27-28日，以“推进信息化与电力工业化融合”为主题的“2008年中国电力企业信息化发展高层论坛暨2007-2008电力信息化标杆企业评选发布会”在北京召开。会上公布了“2007-2008电力信息化标杆企业”的评选结果，金思维公司用户——华能淮阴发电有限公司、南京华润热电有限公司榜上有名 。

★ “中国电缆城”告别“老板文化”
汽车驶下宁杭高速，进入宜兴市的官林镇。正是莺飞草长，菜花泛黄时节，这个位于苏南腹地的乡镇却几乎见不到农田和庄稼了，取而代之的是鳞次栉比、连阡成陌的厂房。按行业分，最成气候的当属电线电缆制造业，镇政府规划打造的12.1平方公里的“中国电缆城”，堪称中国电线电缆制造基地，这里聚集了300余家电缆企业， 100余家配套企业，产值高居国内同类产品第一，2009年电缆销售规模将达到1000亿元。

★ CIO观点：IT规划老话新说

我们都看过杂技表演“抛球”——技艺高超的杂技演员能同时抛转四五只皮球，并在抛、接球的同时完成其他高难动作。

★ CIO的尴尬

“最精明的管理方式莫过于与管理人员谈技术，与技术人员谈管理。”一位企业管理者在谈及自己的管理经验时对我这样说到。他神采飞扬的谈吐也的确打动了我，深深地佩服其对管理工作的驾驭能力。

★ 逃亡者的“天堂”

马丁是位电脑操作员，他贪污了一大笔公款，携款出走，准备逃出国去，可是由于他平时与外界接触少，到处流浪了很久，也没能逃出国去。

★ 如果饭店像WINDOWS

一家饭店的生意不好，只好卖给别人。新老板原是微软公司的市场部经理，他采取了一种独特的营销策略。开张的第一天，来了第一个顾客，只要了一碗汤。

★ 特别推荐

【测吧】【开心谜语】

高贵的心灵是不沉的方舟

像行驶在滚滚江河里的航船无法躲避浊流和漩涡一样，我们的心灵在现实的生活里也无法躲避庸俗的缠绕；曾经有多少燃烧着渴望卓越之火的灵魂，却在人生的岁月里被庸俗的浪花溅湿了理想的柴薪，窒息了进取的烈焰。然而，那些无论在任何境况下都不愿失去自己高贵心灵的追求者，却乘着永不沉没的生命方舟扬帆前进，任凭那庸俗的浊流在舟底暴涨翻卷，也只能将那些沙尘埃土、腐枝败叶吞没。
高贵的心灵也许并不鄙视庸俗，就像雍容典雅的兰花不会鄙视善于献媚邀宠的月季，但高贵的心灵绝不会在庸俗的泥淖中沉沦。

高贵的心灵也许会在岁月里与庸俗乘坐同一班列车，就像美丽的天鹅与丑陋的野鸭，在迁徙的途中会在同一个湖泊里歇息，但细细地倾听那湖面上晚风送来的阵阵夜歌里，恐怕没有一个人会把天鹅动听的声音当成斯哑的鸭鸣。

高贵的心灵也许会与庸俗穿着同样色彩和款式的衣服，就像同一条藤上开放的争奇斗艳的花朵。但庸俗却如那随风飘落后陷于虚空的谎花，而高贵的心灵却是硕果累累。

高贵的心灵也许会常常会被庸俗所嘲笑，就像不修边幅的大学者常常会受到披金戴银、衣冠楚楚者的鄙视一样。但高贵的心灵不会去作任何寻求廉价赞美的努力，而是在庸俗的嘲笑里保持着自己的清醒和独立。

高贵的心灵根植于生命的大智大慧，而庸俗却产生于愚昧无知；高贵的心灵常常感受到自己的卑微，因此，他总是养护好自己胸中的浩然之气以保持自己人格的完整，而庸俗却处处表现着自己的不可一世的自大和鸡鸣狗盗般的“小聪明”……

几千年前，当有人拿一块硕大明洁的美玉去贿赂宋国的宰相子罕时，遇到子罕的拒绝。贿赂者以为子罕不识货，就对他说：“这块玉可是经过玉匠鉴定过的价值连城的稀世之宝啊！”子罕却掷地有声地答道：“我以不贪为宝，而你以玉为宝，我们俩都应该各安其宝啊！”好一个“以不贪为宝”，这不正体现着一个人的高贵心灵吗？在这样高贵的心灵面前，天下任何财宝都为之黯然！

高贵的心灵之所以高贵，正是因为它虽被庸俗所包围或缠绕，但却不会被庸俗所污染。

高贵的心灵是永不沉没的人性的方舟，任凭庸俗的流水泛滥横溢，它永远都将保持住自己的高度！

时值盛夏，烈日炎炎！金思维提醒您注意:防暑保健！

如果您对我们的刊物有任何建议，请直接与我们联系:江成美

jiangchengmei@gthinking.com

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

ERP项目实施的15个规律

规律一：项目有不可压缩的最短周期，一味追求速度，极有可能造成欲速而不达的后果。

规律二：工作安排不紧凑,无谓的拖延，往往造成项目失败。

规律三：想要项目在最短时间内完成，必须付出最高的代价。

规律四：唯美求全，往往要付出沉重的代价，甚至偏离目标更远。

规律五：项目可以有最佳的进度、成本和质量的搭配。

规律六：信息项目要特别注意过程管理和阶段结果评审，过程对了，结果才能对;相反，结果对了，过程不一定对。

规律七：越到后期，项目回旋的余地就越小，节约投资的可能性及项目干系人对项目的影响的可能行也会减少，因为一旦有所变化，企业和项目组付出的代价会非常高昂，甚至使整个项目功亏一篑。

规律八：一个好的项目团队必须有一个强势的、有影响力的、沟通协调能力强的领导核心。

规律九：新参与项目的团队成员在整个项目中会经历一个类似“幸福曲线”的心路历程，所有的人都难以避免进入厌恶期，项目管理者和团队成员对此要有正确的认识和充分的心理准备。

规律十：ERP项目的实施的过程就是企业内部的管理模式变更的过程，与其说是ERP项目实施的失败，还不如说是企业内部管理模式变革的失败。

规律十一：成功的项目管理中很难衡量沟通所起的作用到底有多大，但失败的项目无一例外地都存在着沟通不畅的问题。

规律十二：在供应商实施顾问和企业项目组共同完成的ERP项目中，双方的信任是项目成功的保障，默契配合是项目组最大的财富。

规律十三：ERP的实施过程是企业信息化管理思想和工具的知识转移过程，项目成功的标志是培养出成功操作ERP的用户，因此供应商实施顾问要对用户进行持续反复的信息化培训。

规律十四：一把手的支持是项目成功的关键。一把手好比乐队的总指挥，整场音乐会，没有一个音符是乐队总指挥演奏的，但发出任何一种不和谐的声音，乐队总指挥都难辞其咎。

规律十五;ERP是横跨在企业财务、生产、供应、经营之上的综合管理系统，是现代企业的办公方式，不是某一个人和某一个部门的事情，而是需要全员参与的一项系统工程。

(来源：互联网)

加速信息化是扭转我国制造业大而不强的关键

工业化与信息化融合，有广义和狭义之分。广义指的是工业化作为一个时代、一个社会发展阶段的代表。而狭义的工业化和信息化融合，指的就是制造业的信息化，让制造业和信息化发展结合起来。所以，制造业信息化也是当前推进工业化和信息化融合的核心部分。

为什么这样说呢？因为加入WTO以后，中国的制造业发展很快，工业在国民生产总值中的比重一直居高不下。在经济发展的今天，有几件事值得关注，其中一件事就是贸易顺差，而贸易顺差主要来源于制造业产品的出口。我们看到，我国制造业在大部分行业中还处于行业的低端，尽管产业很大，但是利润不高，竞争力不强，大而不强。解决这个问题的办法只有一个：加快制造行业信息技术的应用。

应当看到，无论在中国还是在世界上，各个制造行业，从设计、生产、管理、销售到服务，从提高产业结构的高度，提高企业在价值链中的地位，到开拓市场，做好售后服务，都和制造业信息化有关。因此，推进制造业信息化是制造业发展，尤其是在中国实现制造业由大变强的一个关键环节。

我们认为，推进制造业信息化重在把握规律，讲求实效。

首先，制造业信息化经过几十年的发展，在很多行业和很多领域都已经有成熟的经验，这些经验，正在总结并上升为规律。所以，中国的制造业一定要加快信息化的步伐，以推动制造业加快由大变强。

当然，规律本身有着各种特定主题的规律，比如计算机辅助设计、计算机辅助制造、其它的ERP等。但这其中也有不同类型行业的规律，例如在制造业里面，服装行业的信息化和钢铁行业的信息化有着不同的规律和不同的特征。虽然这是两个比较极端的例子，但实际上，各个行业在发展过程中有着自己不同的特征和规律，所以不要盲目，要冷静地去总结，去思考，按照规律来办事。

其次，规律本身是一般性，但是具体到某一个行业和企业，具体到中国的特殊情况，它有它的特殊性。教科书反映的一般的规律，自然有其重要意义，但是拿教科书来办事是永远不够的。所以必须根据实际情况，根据各个行业、各个企业、各个地区本身实际的要求，一步一步地按照规律总结出来的发展阶段和发展路径，再加上我们自己的东西，才能走一条符合自己特色的发展道路。

第三，要把一般规律和具体情况结合起来，它的核心就是要有效，不是概念，把“效”放在第一位，提高企业的核心竞争力，把提高企业的效益放在第一位。

现在，制造业信息化在中国的发展已有几十年的历程，有很多成功的经验，我们光学习还不够，还要通过创新，通过加速发展走在前沿，把制造业做大做强。因此更要把握机遇。

世界发达国家大体上处于工业化后期，或者说已经进入信息社会，而我国大约处于工业化的中期，对于信息化，中国还处于发展的早期，到2020年前后，能够走向前期的后段或者中期的前段。如何在这个工业化向信息化转型的时代加快发展速度，是我们制造业信息化当前面临的主要问题。

现在，这个时代的第一个趋势和变化是经济的全球化，就是跨国公司的生产在全球布局的变化。产业结构的全球布局是我们制造领域要高度关注的事情。我们一些行业的企业在今年上半年已经面临全球产业新动向的挑战，例如劳动力成本在提高，人民币在升值。针对这样的新动向，唯一的解决之道就是通过劳动生产率的提高，来弥补由于劳动力成本提升和人民币升值带来的负面影响。如何提高劳动生产率，制造业发展的趋势已经证明，主要的方式就是通过信息技术的应用。所以我们要高度关注由此带来的对信息技术、制造业信息化的新的需求。

第二个方面，在这样一个历史发展阶段，节能、环保和自动化相互促进、相互推进。环保、节能和自动化构成一个相互连接、相互支撑的关系。因为制造业是中国能耗、物耗最主要的领域，如何降低能耗，减少污染，信息技术在这方面正扮演着重要角色。

工业社会向信息社会转变，对制造业还带来了更多更广泛的挑战。制造业的外部环境正在发生变化，这里既有研究、开发、创新在网络环境下虚拟的颗粒组织对创新带来的影响，也有像RFID无处不在的网络对销售和服务带来的影响，也有电子商务和上述这些东西结合在一起对我们所谓的敏捷制造、柔性制造、网络化制造带来的新影响。

只有充分认识到制造业信息化的重要意义，把握规律，结合我们的国情、产情、行业情、地方情，讲求实效，重视制造业信息化的发展趋势，务实地推进制造业信息化，就一定能够加快改变我国制造业大而不强的局面。

（来源： IT时代周刊）

中国CIO群体面临着10大核心挑战

挑战1：中国CIO核心挑战正在由基础建设到IT管理提升的转变

挑战2：IT服务管理领域是目前CIO挑战最大的领域

挑战3：灾备是各个行业的共同挑战，但也存在行业差异

挑战4：能耗问题尚未引起中国CIO群体的高度关注

挑战5：信息孤岛问题逐渐消解，服务器优化与维护成为重点

挑战6：业务流程的频繁变动与IT日益复杂要求提高IT适应性

挑战7：面对信息化发展新环境，新一轮IT策略规划需求强劲

挑战8：服务产品化已被较为广泛地接受，但重视程度有待提高

挑战9：用户希望借助技术平台标准化解决IT投资保护问题

挑战10：中国CIO对信息化的认知仍存在较大局限性

（来源： 《新智囊》）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


法

将时间掌握在自己手中

汤姆是一个很聪明的孩子，但他总是缺少时间观念，不知怎么来安排他的时间。经常是忙活了一整天，该干的没干，不该干的事却干了一大堆。

这天，汤姆的爸爸杰克把汤姆叫到他的书桌前。杰克在桌子上放了一个装水的罐子。然后又从桌子下面拿出一些正好可以从罐口放进罐子里的鹅卵石。

汤姆很疑惑，不知爸爸要干什么。

杰克把石头放完后问汤姆：“你说这罐子是不是满的？”

“是，”汤姆回答说。

“真的吗？”杰克笑着问。然后再从桌底下拿出一袋碎石子，把碎石子从罐口倒下去，摇一摇，再加一些。

他又问汤姆：“你说，这罐子现在是不是满的？”

这回汤姆不那么确定了。迟迟疑疑地回答道：“也许没满。”

“很好！”杰克说完后，又从桌下拿出一袋沙子，慢慢地倒进罐子里。倒完后，于是再问汤姆：“现在你再告诉我，这个罐子是满的呢？还是没满？”

“没有满，”汤姆这下很有信心地回答说。

“好极了！”杰克再一次称赞汤姆。称赞完了后，杰克从桌底下拿出一大瓶水，把水倒在看起来已经被鹅卵石、小碎石、沙子填满了的罐子。

当这些事情都做完之后，杰克问汤姆：“你从上面这些事情得到了什么启发？”

汤姆想了一会儿，回答说：“无论我们的工作多忙，行程排得多满，如果要挤一下的话，还是可以多做些事的。”

杰克听到这样的回答后，点了点头，微笑道：“答案不错，但并不是我要告诉你的主要信息。我想告诉你的是，如果你不先将大的‘鹅卵石’放进罐子里去，你也许以后永远没机会把它们再放进去了。”

学管理： 对于工作中林林总总的事件可以按重要性和紧急性的不同组合确定处理的先后顺序。做到鹅卵石、碎石子、沙子、水都能放到罐子里去。

（来源：《读故事，学管理》）

不断地进步

贝利是现代足球中最出类拔萃的人物，他功勋卓著，成就非凡，一直成为后人追寻的榜样。

他17岁时就成为巴西国家队球员，赢得过世界杯冠军、洲际俱乐部杯赛冠军、南美解放锦标赛冠军，几乎赢得了国际足坛上一切成就，被人们誉为“一代球王”。

在其长达22年的职业足球生涯中，共参赛1364场，射入1282球，并创造了一个队员在一场比赛中射进8个球的记录。他超凡的技艺不仅令万千观众心醉，而且常使球场上的对手拍手称绝。

他不仅球艺高超，而且谈吐不凡。当他个人进球记录满1000个时，有人问他：“您哪个球踢得最好？”

贝利笑了，意味深长地说：“下一个。”

他的回答含蓄幽默，耐人寻味，像他的球艺一样精彩。

学管理： 在企业成长过程中，在迈向成功的道路上，每当实现了一个近期目标，决不应安于现状、停滞不前，而应迎接新的成功，应把原来的成功当成是新的成功的起点。永远有新的目标，才能攀登新的高峰。

（来源:《读故事，学管理》）

永远不要放弃

美国的海关里，有一批没收的脚踏车，在公告后决定拍卖。拍卖会中，每次叫价的时候，总有一个十岁出头的男孩喊价，他总是以“十块钱”开始出价，然后眼睁睁地看着脚踏车被别人用三十、四十元买去。拍卖暂停休息时，拍卖员问那小男孩为什么不出较高的价格来买。男孩说，他只有十块钱。

拍卖会又开始了，那男孩还是给每辆脚踏车相同的价钱，然后被别人用较高的价钱买去。后来聚集的观众开始注意到那个总是首先出价的男孩，他们也开始察觉到会有什么结果。直到最后一刻，拍卖会要结束了。这时，只剩一辆最棒的脚踏车，车身光亮如新，有多种排挡、十段杆式变速器、双向手煞车、速度显示器和一套夜间电动灯光装置。

拍卖员问：“有谁出价呢？”

这时，站在最前面，而几乎已经放弃希望的那个小男孩轻声地再说一次：“十块钱。”
拍卖员停止唱价，只是停下来站在那里。

这时，所有在场的人全都盯住这位小男孩，没有人出声，没有人举手，也没有人喊价。直到拍卖员唱价三次后，他大声说：“这辆脚踏车卖给这位穿短裤白球鞋的小伙子！”

此话一出，全场鼓掌。那小男孩拿出握在手中仅有的十块钱钞票，买了那辆毫无疑问是世上最漂亮的脚踏车时，他脸上流露出从未见过的灿烂笑容。

学管理： 我们的生命中，除了“胜过别人”、“压过别人”、“超越别人”之外，我们是否也同时能抱持着“不肯放弃最后一线希望”的决心呢？

（来源:《读故事，学管理》）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


南京公道倾心金思维物流及财务系统

中电投漳泽电力蒲州电厂MIS项目成功验收

近日，由金思维公司承担的中电投漳泽电力蒲州电厂MIS项目成功通过验收，金思维产品的可靠性、稳定性和易用性得到了电厂上下的一致好评。目前，该项目已被中电投集团定为其他下属电厂信息化的参照标准。

漳泽电力蒲州发电有限公司（原山西蒲光发电有限责任公司）是国家发改委核准的重点建设项目，总投资28.41亿元，由中国电力投资集团公司、山西漳泽电力股份有限公司共同筹资组建。其2×300MW空冷机组改扩建工程，是中国电力投资集团公司成立以来投产的首批直接空冷机组，2006年实现“双机投产”建设目标，年发电量达425亿度。

针对电厂的新型管理模式与特点，电厂期望通过MIS系统的实施实现电厂管控一体化和高效集约化。蒲州电厂MIS系统以资金管理为龙头，以全厂发电生产为中心，以发电设备安全、可靠运行为前提，对电厂业的全部资源和所有经营活动进行了一体化管理。

应用MIS系统后，电厂在标准知识库管理、燃料管理、物资管理等方面的自动化程度大幅提高，管理效益显著。一、形成了典型操作票、典型工作票、典型危险点及其预控措施、常见的设备故障现象及其处理措施等标准知识库；二、实现了对燃料进煤和化验数据的自动采集，保证了数据的准确性；质差分析表的使用为分析燃料供应情况提供了实时跟踪数据，为制定燃料计划、确保供煤质量、降低煤耗提供了决策支持；三、理清了电厂的资金流，疏通了电厂的信息流，建立了厂级、部门级的双层预算体系。

据悉，由金思维公司承担的克拉玛依电厂SIS项目、嘉峪关宏晟电热有限公司ERP二期项目、华能瑞金电厂基建MIS项目也于近期相继成功通过验收，金思维公司成熟的软件产品和卓越的远程实施服务一次又一次地经历了实践的考验,在广袤的中国大地结出累累硕果，金思维“用户说好才是好”的服务理念在广大用户中得到了有力印证。

金思维成功打造“电力信息化标杆企业”

2008年6月27-28日，以“推进信息化与电力工业化融合”为主题的“2008年中国电力企业信息化发展高层论坛暨2007-2008电力信息化标杆企业评选发布会”在北京召开。会上公布了“2007-2008电力信息化标杆企业”的评选结果，金思维公司用户——华能淮阴发电有限公司、南京华润热电有限公司榜上有名。

为促进电力行业企业信息化建设和应用水平的提高，推动电力信息化的健康发展，中国电力企业联合会科技服务中心会同中国电子信息产业发展研究院、中国信息化推进联盟开展了此次“电力信息化标杆企业评选”，目前已成功举办至第二届。鉴于该奖项的权威性，此次评选吸引了整个电力行业的关注，报名参与者云集，竞争异常激烈。最终，通过初审、专家打分、现场评审、复审、终审等环节的严格筛选，华能淮阴发电有限公司、南京华润热电有限公司脱颖而出。

值得一提的是，作为“首届电力信息化标杆企业”，华能淮阴发电有限公司已连续两届获此殊荣。金思维公司将再接再厉，打造出更多的电力信息化标杆企业！

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


Web2

“中国电缆城”告别“老板文化”

《计算机世界》记者 高丽华

汽车驶下宁杭高速，进入宜兴市的官林镇。正是莺飞草长，菜花泛黄时节，这个位于苏南腹地的乡镇却几乎见不到农田和庄稼了，取而代之的是鳞次栉比、连阡成陌的厂房。按行业分，最成气候的当属电线电缆制造业，镇政府规划打造的12.1平方公里的“中国电缆城”，堪称中国电线电缆制造基地，这里聚集了300余家电缆企业， 100余家配套企业，产值高居国内同类产品第一，2009年电缆销售规模将达到1000亿元。

伴随着“中国电缆城”崛起的，是相关企业管理模式的转变。作为“江苏省乡镇工业示范区”的官林镇，是中国乡镇企业的发源地之一，聚集于此的电缆企业也大都是带“乡”字头的，管理上长期沿用一种被称为“老板文化”的模式，凭经验决策，执行环节粗放，法制观念淡薄。不过这种状况正在成为历史，一种新的管理方式开始取代“老板文化”，成为电缆城步入新的发展阶段的标志，这就是“以信息系统为支撑的精细化管理”。

惊天税务大案击碎“小康梦”

推动“中国电缆城”走向信息化管理的有多股力量：企业产权的多元化，生产的集约化，市场竞争的加剧，人才的引进，先进管理理念的冲击等等。但这些“合力”需要一个引爆点，才足以警醒当地企业家。在无锡沪安电线电缆有限公司（简称“沪安”）董事长兼总经理戴志祥看来，这个引爆点就是2004年出现的当地的一桩税务大案。

那一年，镇上一家电缆企业被查出偷漏税，数额巨大，惊动了北京的国家税务总局，由江苏省立案调查。调查的结果出乎所有人的意料——这家企业并不是有意偷漏税，而是管理不规范，财务人员专业知识匮乏所致。“这对那些不重视管理与信息化的企业是个重要的提醒。”戴志祥告诉记者。

戴志祥说当地“老板文化”的形成有特定的土壤，管理上也并非一无是处，“企业规模尚小的时候还能应付”。但长此以往就不行了，因为企业在变大，经营环境也今非昔比。拿沪安来说，10年前刚成立时只有40个员工，管理很容易把控，即使后来发展到一二百员工，谁干得好谁干得不好，我心里也是清清楚楚，对那些核心员工的性格甚至家庭背景我都了如指掌。但是随着企业的长大，我发现自己不了解或无法掌控的事情越来越多。近几年我们员工超过了1000人，产品品种多达1.8万个，产值增至15亿元，生产分厂由过去的20个发展到近60个，营销经理增加了100多人，“靠经验已经管不过来了”。

戴志祥遇到的挑战在官林镇具有代表性。这个中外闻名的“中国电缆城”是在上世纪九十年代中后期进入快车道的，背景就是中国电力产业的快速发展。那些年“我国每年新增加的发电量相当于英国一个国家的发电量”。电网方面，2005年我国220kv以上输电线路长度为259,101 km，是2000年的1.54倍。“电网越来越大，用户数量呈几何倍数激增”，直接刺激了对电线电缆的需求。戴志祥说，沪安这10年，最大的幸运就是市场机会好，产品不愁销路，公司因为生产规模扩大而征地6次，厂房面积增至340亩。在沪安，参观厂区需要乘坐电瓶车，诺大的厂区仍有多处厂房在建，甚至还有一片刚刚竣工的连排别墅。戴志祥说每栋别墅400平米，是为核心员工准备的，但需要他们出30万元购买。在官林镇，这样的小洋楼处处可见，这种也从一个侧面印证了“中国电缆城”成长的快乐。

不过，高速成长也是一把双刃剑，如果管理不能同步跟上，高速成长会伤及自身的。戴志祥以原材料管理为例说，近几年电线电缆的主要原材料（铜、铝）的国际市场价格波动非常大，有时早上是1200元，晚上就会跌到500元，一天的跌幅会占到我们产品净利润的5个点。在没有上ERP之前，我们的市场情报分析是滞后的，对原材料的仓储和采购情况也掌握不够，在杭州做的一个工程，4月份拿订单时原材料报价是4万元，5月份一下子涨到8万元，这个项目1700万，仅材料涨价就亏损了280万元。

粗放的管理还挫伤了员工的积极性。戴志祥说，在企业没有建立人力资源考核系统之前，只能大概地凭印象给员工发奖金，没有量与质的考核。而电缆生产对工人的技能要求很高，管理不到位，好员工就被埋没了。

还有因为生产与营销的信息反馈与沟通不及时、不透明带来的重复采购、库存加大问题。“没上信息系统之前，我们的仓库里有囤积了两年没有使用的原材料，还有3年没发出去的半成品。产品和原材料如果在仓库里囤积超过6个月，利润的5到6个点就没有了。”

戴志祥强调，这些管理上的问题，会随着企业的扩大而成指数放大。“企业规模尚小时，跑冒滴漏损失一点也算不了啥，可是当我们的规模达到15个亿时，漏走一个点就是1500万元。”不过，坏事是可以转化的，对于电缆城的企业而言，“惊天税务大案”是一次推动信息化，告别经验式管理和“老板文化”的绝好契机。2004年以来，财务管理与生产管理等信息系统在这里进入普及阶段，远东、江南和沪安三个较大的电缆企业则开始全面上马ERP系统。

离被淘汰只有一步之遥

依据管理学上的“路径依赖”理论，长期形成的“老板文化”改起来并不容易。好在官林镇这些民营企业是被教训猛击一掌而转向的，抱定恒心，目标明确，一旦上路，进步很快。

事实上，从戴志祥拍板宣布沪安上马ERP的那天起，他平静的生活就被打破了，先是公司“几乎所有的人都反对”，然后又是夫人与他吵了两次架，“那些反对信息化的人把工作做到了我老婆那里”。

戴志祥对此早有准备，面对反对声波澜不惊：我们的大部分员工是“泥腿子”出身，你叫他用计算机，叫他搞数据化，他会天然地产生一种抵触情绪。还有信息系统对管理流程和管理权限的规范与限制，也让很多人心里不舒服。这是实施ERP不可回避的阵痛，人人都要经历这场阵痛。

“我也是从农村出来的，书念得不多，我很清楚自己的问题——能吃苦、肯学习，缺点是把做企业想得过于简单，脑子里没有困难。因为我做企业10年正赶上市场快速发展，没有经过挫折的历练。税务大案出来之后，我就一直在反思：我们管理的问题到底出在哪里？观念的革命要从我这个总经理做起。”

毫不避讳自己“初中学历”的戴志祥，在学习和换脑上显示出了极高的情商。他说这些年外请最多的人员是大学教授和咨询师，“请他们来公司讲课”，讲现代管理、讲信息化、讲行为科学、讲人力资源管理、讲企业文化，久而久之他自己也成了一名现代管理思想的布道者。他还要求企业中高层的管理者也要会学会讲课：“真正的企业家还应该是教育家和思想家，有生命力的企业应该是一个学习型组织。”

按照戴志祥的归结，企业信息化必须“跨三道坎”，第一道坎是换脑，进行观念的革命；第二道坎是管理制度改革，制度不改革，信息化只能是新瓶装旧酒。第三步才是信息系统的采用。这种理念先行、制度跟进、步步为营的规划，让42岁的戴志祥在困难面前表现了极好的定力。他说信息化承载着自己的一个梦想——基业长青的梦想。中国民营企业的平均寿命是13年，“沪安已经接近这个年龄，如果不搞信息化，距离被淘汰也就是一步之遥了”。

危机感催生了信息化的大手笔。2005年，沪安选定了南京金思维的ERP软件，对方报价196万元。戴志祥的副手问：要不要砍一下价？戴说：“一分钱不砍，要他们好好做。做得好了，还会追加投资。”在随后的配套系统上，又投入100多万元，谈合同也没砍价，总投资350万。

信息化成为新的竞争砝码

ERP的实施是一个庞大且阻力重重的系统工程，稍不留神就会折腾出一个IT黑洞来，这才有了“不上ERP是等死，上ERP是找死”之说。当初戴志祥斥资350万上马ERP所以遭到公司内部乃至夫人的强烈反对，原因之一也是怕他失败。事实却是沪安ERP的实施很顺利

2005年11月系统即投入运行，“虽然刚运行时效果尚不明显，但随着时间的推移，我们尝到的甜头越来越多。”

戴志祥认为成功原因是多方面的。选择了一个不错的ERP厂商算是一条。金思维做这个行业的管理软件起步早，积累厚，产品成熟，江苏溧阳的“上上电缆”？、吴江的“亨通光电”等线缆厂商都是它的客户。沪安原有的信息化基础也算一个原因。这家企业2002年曾上马信息系统，虽然是分段运行，没有联网贯通，应用效果不理想，却为之后的ERP成功打下了基础。说到这里，戴志祥特别强调“积累”的重要：“ERP软件不仅是工具，更是一种能力平台。”这种能力平台通过软件平台把企业的生产流水线、生产工艺乃至管理理念等优秀的Know How融合为一体了。而“能力平台”是买不来的，只有靠自己不断地实践和总结，去实现管理学上所说的“积累进步”——每一次进步都是在既往基础上的进步，而不是某种彻底否定的重新开始。

除了对软件厂商的正确选择和原有的信息化基础外，沪安ERP项目的成功还特别得益于“管理推动”的思路。戴志祥说他一直把ERP看作管理项目，从给管理层和员工“洗脑”到改革管理制度，规范岗位职责，建立人力资源考核体系等，对企业的管理体系大动干戈，为ERP的成功运行奠定了坚实的基础。

没上ERP之前，沪安的管理是救火式的，“哪里出了问题往哪里赴”。现在则如同列车运行在铁轨上，所有常规运作都有章可循。ERP的全面集成带给沪安一连串好处：生产周期缩短5%，库存降低20%，管理人员减少20%，每年管理费用减少10万元，流动资金占用降低4200万元，企业每年净增利税1256万元。有了信息管理的支撑，他们又对营销队伍进行了规范，用软件把投标评审、项目注册评审、销售订单评审、发货运输、质量信息处理等诸多流程固化下来，分级授权，并给每个大客户设置了数据库，营销人员可通过授权进入系统，查看客户的情况。他们还可以进入公司系统，了解库存与内部结算等方面的信息，分析业务与自己的业绩。“这让他们实实在在体验到了信息化的好处。”

事实胜于雄辩。如今参加信息化培训已成了沪安员工争相参与的事情，曾经反对上ERP的人也改变了态度，因为离开计算机，他们已经无法工作了。

“没上ERP之前，我们认为企业文化是无形的，通过实施ERP，我发现沪安的企业文化其实是有形的：这就是一套细致、有效的管理制度、业务流程与考核体系。有了这套东西，复杂的东西被简单化了，杂乱的东西有序化了，管理终于走上了正规。”戴志祥说。

沪安实施ERP的故事是官林镇“中国电缆城”企业信息化的一个缩影。如今，这个位于苏南腹地的电缆企业聚集地，“老板文化”渐行渐远，代之而起的是与信息化相伴的现代企业文化。信息化在成为人们关注热点的同时，也成为同行竞争的新砝码，因为供货商的信息化程度也是如今的大客户非常关心的事情。

谜底：【1】捷克 【2】也 【3】先

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站： www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP打开

CIO观点：IT规划老话新说

我们都看过杂技表演“抛球”——技艺高超的杂技演员能同时抛转四五只皮球，并在抛、接球的同时完成其他高难动作。

如果把这些皮球视作一个个项目，那么CIO也需要掌握类似技巧来管理好多个项目的实施。否则，手头的项目就会像这些皮球一样，一个个砸落在地。

多IT项目管理今后将是一个常态，越来越多的企业必须在同一时间内执行越来越多的IT项目。在有限的资源下，良好的IT规划是CIO破解多项目管理难题的有效方法之一。

“IT规划，不就是做个计划吗?这事儿容易，琢磨一下就可以了”，常常听到有CIO这样说。其实IT规划并不是拍脑袋能拍出来的。在做IT建设时，稍有不慎就可能谬以千里。拍脑袋得出的答案会将信息化建成沙堆上的高楼，一触即塌。看上去非常相似的都是要实施ERP+PDM，但谁先谁后的问题有着本质的不同，需要充分考虑企业当前的技术水平、管理水平、企业风格等因素。

IT规划，本质上是在企业管理和IT之间搭起一座桥梁，然后从IT的角度看管理问题。制订IT规划、对规划进行论证是CIO的重要职责，但CIO应该怎样制定有效的IT规划呢?

首先，做IT规划，一定要站在老总的角度看问题，不能光从IT角度就事论事，要从商业角度出发做规划。诸如目前企业生产经营的问题和现状是什么，老总主要考虑的问题、方向是什么，IT规划应该围绕这个核心指导思想来进行。在规划方面，务必要从容易成功的项目做起，解决当前企业经营中最迫切需要解决的问题，同时必须要量化IT投资带来的价值，用数字说话，满足老总关注的利润重点，淡化 IT规划效益不明显的劣势。

其次，IT规划要与核心业务相融合。在开展IT规划时，要充分了解企业的核心业务以及高优先级业务的需求，对企业各项业务活动的运作模式进行分析，揭示现状与企业愿景之间的差距，确定关键问题。

另外，作为CIO应当准备两套规划，一套给老总汇报，另一套是部门实施的具体规划。IT 规划要分层次、分阶段与高层领导和业务部门进行充分的沟通。给老总看的尽可能多地阐述规划后给企业带来的利润点，给企业的利润提供多少帮助。而给实施部门的规划，则需要动员更多的部门参与规划编制。IT规划最终实施时需要很多部门配合完成，在规划的时候就让更多部门参与进来，使他们认同规划。

而且，规划要考虑“规划冗余”。所谓“规划冗余”是指要充分考虑未来各方面的情况，尤其是资源约束、外部变化等，做出不同情况下的多种方案，在执行中根据实际情况选择方案。要对IT规划的实施风险进行分析，并指出如何规避各类风险，提高IT规划的成功保障程度。

最后，要考虑预期外的事务。在实际的工作中，很多CIO抱怨规划安排得好好的，可是规划却赶不上变化，经常会有一些意外事件发生。对于这类事件，要为每项规划适当地留有多余的时间，这取决于CIO的实际情况和工作经验。

（来源：中计在线）

CIO的尴尬

“最精明的管理方式莫过于与管理人员谈技术，与技术人员谈管理。”一位企业管理者在谈及自己的管理经验时对我这样说到。他神采飞扬的谈吐也的确打动了我，深深地佩服其对管理工作的驾驭能力。我也向他请教一直思考的话题，那么CIO谈什么？怎么谈？与谁谈？他愣了一下，然后很诡秘地摆摆手：“嘿！这可不好说”。

印象中的CIO在企业中的角色，像流星一般，走上这一位置也就意味着会很快进入职业的终点。在企业中CIO就像是一只高飞的孤雁，CIO能够通过与管理人员沟通，达到默契并展示出才华，从而获得企业和个人双赢的少之又少。他们大多生存于夹缝之中，或者是郁郁寡欢，或是自暴自弃，甚至离职出走，一样有着“秀才遇到兵，有理说不清”的苦衷，虽然已掌握了大量的企业管理数据信息，或许可以使一个企业重振雄风，却无处施展。

在这里，我要讲一个易经理的故事。他的经历可谓丰富，几年的采购部计划员经验，几年的生产部经历，期间搞过信息化与仓库管理的结合，后又在该企业推行ERP，ERP系统上线成功后，又回到了原来的仓库部门。如此以来，企业生产经营的各个环节，易经理全走了一遍，工作涉及生产组织、计划调度、成本控制、财务管理、产品营销等。但最后他还是很郁闷地离开了所喜爱的信息化工作，原因就是并没有如他所期望的那样——当上企业的CIO，职位表面上是提升了一大截，但因为在其他许多场合及在推行ERP系统过程中，由于工作方法的问题受到误解，而出现职业生涯中的信任危机。用易经理的话说，“这叫做典型的责、权、利不一致。”做了许多与自己职位不相符的工作，尽管有着满腔抱负，对企业忠诚并且费尽心力，但终因没有得到领导和同事们的理解和认可才有了如此下场。

“在其位，谋其政”是中国的一句俗话，这句话在易经理身上得到了应验。国营企业是国家的，私营企业是私人的，股份制企业是股东的，在现代在企业中，想做管理者只靠技术能力和满腔热情显然不够。这个结的解开，还是要靠自己。易经理建立起了一整套公司的信息系统，天天强调信息沟通和共享的重要性，却没有做到自己与领导的沟通和信息共享。

当CIO与CEO发生误会或冲突时，CIO的处境显然不妙，也许他掌握了企业的问题所在，也许他一再表明企业现在使用的ERP系统还有许多不尽人意的地方，但是结局就像一首歌唱的那样：“默默地站在你的窗外，最后还是默默地走开。”

最后，我所熟悉的易经理得到的评价是很令人寻味的：

1、 思想灵活，创新欲望强烈，但有些想法不切合实际；

2、 喜欢呆在办公室，不常到车间或现场解决实际问题；

3、 想法有时正确，但表现固执，总有许多理由，很难与其沟通和协调问题，难以说服；

这些领导最后给易经理的评价中既有优点，又有缺点；先是优点，后又是缺点；直至究竟是优点对于企业重要，还是缺点让企业无法接受，这就是用人的哲学。

ERP的推行者们，可别丈二和尚，摸不着头脑，无论如何要三思而后行。

（来源：硅谷动力）

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！


ERP

逃亡者的“天堂”

马丁是位电脑操作员，他贪污了一大笔公款，携款出走，准备逃出国去，可是由于他平时与外界接触少，到处流浪了很久，也没能逃出国去。

过了这么一段担惊受怕的日子，当他躺在旅馆的床上，心慌意乱、烦躁绝望、神经快要崩溃的时候，他忽然想到了互联网。据说互联网是万能的，它可以解答任何人的任何疑难问题，在上面你可以找到任何你想要的信息。于是他通过旅馆里的电脑和电话，接通了互联网，开始寻找有可能逃出国去的信息的站点，通过搜索引擎的苦苦搜寻，他终于发现了一个网站，站名叫做：逃亡者的天堂。

马丁接通主页，主页上有这样一段话：欢迎您光临我们的网页，如果您犯了法，正在逃亡的路上，想要摆脱司法机关的追踪，我们可以教会你如何摆脱追踪，逃到一个绝对安全的天堂，到了那里，您用不着再担心有人来追捕你，每天还有免费的食宿，每天都生活在网中。

“太妙了，这正是我想要的”，马丁非常高兴，马上用鼠标点了一个接通下页的按钮，过了很长的一段时间，就在马丁等得有些不耐烦的时候，屏幕上终于出现了一段文字：“谢谢您的光临，由于您访问了本网站的主页，您很可能就是我们想要追捕的一个罪犯，我们已经发现了您的藏身之所，现在警车就在外边等着您，您可以收拾好东西，出门上警车去，到了监狱里，您用不着再担心有人来追捕您，还有免费的食宿，每天都生活在铁丝网中”。落款是：司法部。

然后，马丁听到旅馆的窗外响起了刺耳的警笛声。

（来源：腾讯网）

如果饭店像WINDOWS

一家饭店的生意不好，只好卖给别人。新老板原是微软公司的市场部经理，他采取了一种独特的营销策略。开张的第一天，来了第一个顾客，只要了一碗汤。可是汤刚刚送上，就发生了以下一幕：

顾客：喂，来人啦！

侍者：先生，我叫碧儿，有什么事需要帮忙吗？

顾客：这汤里有一只苍蝇。

侍者：是吗，您再试着喝一次，可能就没有了。

顾客：我试了好几次了，可苍蝇还在那里。

侍者：可能是您喝汤的方式不对，您用叉子试试看。

顾客：我连筷子都试了，但苍蝇还是赖着不走。

侍者：哦，也许是这汤与您用的碗不兼容，您用的是什么地方的碗？

顾客：是刚才你用托盘送过来的呀。

侍者：您再仔细回忆一下，您发现苍蝇前都做了些什么?

顾客：我坐下来，要了一碗汤，汤一送上来，就看到了苍蝇。

侍者：这样吧，如果您愿意再破费一点，我们给您的汤升级。

顾客：你们的汤是可以升级的吗？

侍者：是的，我们的汤每小时都在升级。鉴于您发现苍蝇的功劳，我们可以特别为您升级到下周才推出的4.0123456789版。

顾客：好吧，我很饿了，快快送上来吧。

侍者：对不起，4.0123456789版还没做好，必须推迟发布，您就先喝这内部测试用的3.987654321版吧。

顾客：可是这汤里又有一条菜青虫啊!?

侍者：这很正常，您喝汤时别让嘴碰着它就行了。

顾客：只好如此了。

帐单：

原汤 10元

升级 3元

咨询 1元
   一年之后，这家饭店迅速成为全球最大的饮食集团。

(来源：腾讯网）

【测吧】

有一天在路上，你遇到失去联络的旧情人，你们相约到附近的咖啡厅去坐坐，除了聊聊目前的生活之外，难免谈起以前的时光，这时候，你最怕他（她）提起什么？

A、两人刚认识时的甜蜜回忆。

B、分手时的感觉。

C、当初介入你们的第三者。

D、第一次出国旅行时的事。

解析

A、你的领导才能会发挥在小团体，一旦人变多了、关系变得复杂了，你就会掌控不住。

B、你在团体当中通常是一个帮大家做事的角色，你的生活哲学是“平生无大志，只求有饭吃”，随遇而安的个性，让你完全没有名利之心。

C、你有领导的才能，可惜却没有领导的气度。

D、你是天生的领导者，有指挥群众的天分和魅力。

【开心谜语】

【1】攻城很顺利（打一国家名）

【2】他有你没有（打一字）

【3】牛之头，虎之尾，猜不着，别多嘴。（打一字）

谜底见“典型案例”

更多>>>

返回目录>>>

如欲浏览更多内容，请登陆网站：www.gthinking.com

地址：南京市龙蟠路173号 电话：025-85412721

★版权声明：

本期刊所转载的新闻、文章、资料等内容的版权归原文作者和原发表媒体所有。
本期刊转载只是为了普及先进技术思想、推广企业信息化技术，促进企业的发展，并非出于商业目的。
如果您对本期刊引用的新闻、文章、资料等内容存在版权疑问，请您直接与我们

(jiangchengmei@gthinking.com）联系。 谢谢！